1
Vote

Build IIS Metabase Scripts for IIS 7 on Vista and Longhorn

description

Currently the scripts only support IIS 5.1 and IIS 6.0. It would be nice if they supported the new IIS 7.0 metabase.

comments